Aller au contenu
le Diablinte

message d'erreur quand je poste un lien

Messages recommandés

bonsoir,

quand je poste un lien envoyant vers Acsearch, et uniquement ce site à priori, j'ai ce message qui s'affiche sur un bandeau noir en bas de la zone d'édition

Citation

The link could not be embedded because of an unexpected error: Internal Server Error: " malformed". 

pourtant les liens fonctionnent parfaitement bien???

cordialement,

Franck

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah oui, c'est bizarre.

C'est un peu comme si le site détectait qu'il fallait incruster une vidéo ou quelque chose comme ça, mais qu'il n'y parvenait pas (un peu comme si on ajoute un lien youtube).

Cela n’empêche pas d'inclure le lien cependant. Je vais essayer de corriger le problème.


La Boutique des membres : http://www.numismatique.com/boutique

Une solution gratuite pour acheter ou vendre vos monnaies !

Partager ce message


Lien à poster
Partager sur d’autres sites
Si vous avez une monnaie à identifier ou pour toute question, n'hésitez pas à vous inscrire. C'est gratuit et cela ne prend que quelques secondes.

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement



×
×
  • Créer...

Information importante

Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.